ForDiag.cz

Fórum o autodiagnostice
Právě je 01 říj 2020, 13:31

Všechny časy jsou v UTC + 1 hodina




Odeslat nové téma Odpovědět na téma  [ Příspěvků: 12 ]  Přejít na stránku Předchozí  1, 2
Autor Zpráva
PříspěvekNapsal: 06 čer 2017, 21:29 
Offline

Registrován: 11 bře 2015, 18:47
Příspěvky: 14
Skoda ze jsem to necetl driv. Napsal bych ti hned abys kouknul na svicky. Mel jsem podobny problem a svicka me taky hned nenapadla. Jinak muzes preventivne vymenit kabely a treba i civku. Ale treba ta svicka odesla jen nahodou. Jen mi prijde ze po 30 tisicich je to dost brzy.

_________________
Ford Scorpio 2,3 16V Ghia, r.v. 98


Nahoru
 Profil  
Odpovědět s citací  
PříspěvekNapsal: 07 čer 2017, 11:14 
Offline

Registrován: 09 lis 2014, 21:30
Příspěvky: 46
No ona podle me odesla tim, ze po vnejsi elektrode kapal olej, kterej se tam zapekl. Dal jsem provizorne jinou i s kabelem a jezdi to jak drak. Vymenim tesneni pod vikem ventilu, chvili pojezdim a pokud budou svicky suchy, tak dam preventivne novy svicky.

_________________
Ford Mondeo MK III 2.0 Duratec HE r.v. 2005


Nahoru
 Profil  
Odpovědět s citací  
Zobrazit příspěvky za předchozí:  Seřadit podle  
Odeslat nové téma Odpovědět na téma  [ Příspěvků: 12 ]  Přejít na stránku Předchozí  1, 2

Všechny časy jsou v UTC + 1 hodina


Kdo je online

Uživatelé procházející toto fórum: Žádní registrovaní uživatelé a 2 návštevníků


Nemůžete zakládat nová témata v tomto fóru
Nemůžete odpovídat v tomto fóru
Nemůžete upravovat své příspěvky v tomto fóru
Nemůžete mazat své příspěvky v tomto fóru
Nemůžete přikládat soubory v tomto fóru

Hledat:
Přejít na:  
cron
POWERED_BY
Český překlad – phpBB.cz